<!doctype html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <!--[if lt IE 7]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1,requiresActiveX=true"><![endif]-->
    <title>Anket: Her 10 Rusya vatandaşından birinin geliri temel gıdalara yetmiyor</title>
    <meta name="description" content="Haberler, Medvedev, Putin - Rusya 'dan son dakika haberleri - Moskova ve İstanbul'da son olaylar">
    <meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
    <meta name="keywords" content="haberler, rusya, putin, türkiye, vladimir putin, avrasya, moskova, st petersburg, rusya haberleri, ukrayna, çeçenistan, rus, türk, türkrus, rustürk, rus haber, ermenistan, azerbaycan, BDT, rusya ekonomi, ruble, rusya inşaat, medvedev, rus bası305;, rusya gündemi, alexa toolbar, ekonomi, ekonomi, rusya ekonomi, rusya fakir">
    <meta name="author" content="Haberrus.com">
    
    
    <meta http-equiv="Cache-control" content="no-cache">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom" href="/atom/">
    <link rel="index" href="/sitemap.xml">
    <link rel="stylesheet" href="http://static.haberrus.com/css/main.css?123ew9uuf">
    <script src="http://static.haberrus.com/js/modernizr-2.6.1-respond-1.1.0.min.js"></script>
    
    <link rel="stylesheet" href="http://static.haberrus.com/css/haberrus.css">
    <script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script>window.swfobject || document.write('<script src="http://static.haberrus.com/js/swfobject.js"><\/script>')</script>
    
    <script>
        (function() {
            var cx = '005147353866694189836:WMX644404624';
            var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();
    </script>

    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:site_name" content="Haberrus.com"/>


    <meta name="dailymotion-domain-verification" content="dm4r1cqb1p51bfkb6" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Anket: Her 10 Rusya vatandaşından birinin geliri temel gıdalara yetmiyor" />
    <meta property="og:description" content="Rusya Kamuoyu Araştırma Merkezi&#39;nin (VTsIOM) yaptığı ankete göre ülkedeki her 10 kişiden birinin geliri temel gıda harcamaları için yeterli gelmiyor."/>
    <meta property="og:url" content="/economics/2017/06/30/anket-her-10-rusya-vatandasindan-birinin-geliri-temel-gidalara-yetmiyor.html" />
    <meta property="og:image" content="http://media.haberrus.com/images/economics/anket-her-10-rusya-vatandasindan-birinin-geliri-temel-gidalara-yetmiyor.jpg" />


</head>
<body class="haberrus">

    
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IRoIj1agtu00WF", domain:"haberrus.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IRoIj1agtu00WF" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
    <!--LiveInternet counter--><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><!--/LiveInternet-->


    <!--[if lt IE 7]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upg
rade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to
improve your experience.</p>
<![endif]-->

    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<div class="wrapper">
<div class="wrapper-header"></div>
<div class="wrapper-content">


<header class="main_header">
	<div class="main_header-left">
		<div class="header_logo">
			<div class="header_logo-left"><a href="/" rel="home"><div class="header_logo-image">Haberrus.com</div></a></div>
			<div class="header_logo-right">
                
    <div class="header_time">
        <time class="header_time-date" datetime="2017-06-30T14:32+0300">30 Haziran 2017</time>
        <div class="header_time-week">Cuma</div>
        <div class="header_time-time">14:32</div>
        <span class="header_time-tz">Moskova</span>
    </div>

            </div>
		</div>
	</div>
	<div class="main_header-right">
		<div class="header_banner banner">
			<div id="banner-96" class="js-banner" style="width:560px;height:70px;"><a target="_blank" href="https://www.mikrovize.com/hizmetlerimiz/rusya-vizesi.html" title="Mikro Vize - Rusya Vizesi">
 <img src="http://media.haberrus.com/banners/560x70.gif" alt="rusya vizesi">
</a></div>
		</div>
	</div>
</header>


<nav class="top_menu">
    <a class="top_menu-item" href="/" target="_blank">Ana Sayfa</a>
    <a class="top_menu-item" href="/news/" target="_blank">Haberler</a>
    
        <a class="top_menu-item" href="/politics/" target="_blank">Politika</a>
    
        <a class="top_menu-item_selected" href="/economics/" target="_blank">Ekonomi</a>
    
        <a class="top_menu-item" href="/headline/" target="_blank">Gündem</a>
    
        <a class="top_menu-item" href="/life/" target="_blank">Yaşam</a>
    
        <a class="top_menu-item" href="/culture/" target="_blank">Kültür</a>
    
        <a class="top_menu-item" href="/tourism/" target="_blank">Turizm</a>
    
        <a class="top_menu-item" href="/bilim/" target="_blank">Bilim</a>
    
        <a class="top_menu-item" href="/sport/" target="_blank">Spor</a>
    
        <a class="top_menu-item" href="/interview/" target="_blank">Röportaj</a>
    
        <a class="top_menu-item" href="/photo-gallery/" target="_blank">Foto</a>
    
        <a class="top_menu-item" href="/video-gallery/" target="_blank">Video</a>
    
        <a class="top_menu-item_last" href="/ruscadersleri/" target="_blank">RUSÇA</a>
    
    <a class="top_menu-item_contact" href="/contacts/" target="_blank">İletİşİm</a>
    <a class="top_menu-item_haberrus" href="http://mk-turkey.ru/" target="_blank"><img src="http://static.haberrus.com/images/ru_flag.png" alt="МК-Турция" /></a>
</nav>

<div class="mobile">
    
<div class="namaz">
    <div class="namaz-header">Namaz Vakitleri &mdash; 30 Haziran 2017</div>
    <div class="namaz-list">
    
        <div class="namaz-item">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Moskova<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">1:58</td>
                    <td class="namaz-item">3:48</td>
                    <td class="namaz-item">13:34</td>
                    <td class="namaz-item">17:05</td>
                    <td class="namaz-item">21:18</td>
                    <td class="namaz-item">23:08</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Sankt-Peterburg<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">2:04</td>
                    <td class="namaz-item">3:39</td>
                    <td class="namaz-item">13:04</td>
                    <td class="namaz-item">17:45</td>
                    <td class="namaz-item">22:25</td>
                    <td class="namaz-item">23:52</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Ufa<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">3:03</td>
                    <td class="namaz-item">4:43</td>
                    <td class="namaz-item">13:30</td>
                    <td class="namaz-item">19:04</td>
                    <td class="namaz-item">21:58</td>
                    <td class="namaz-item">23:28</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Kazan<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">1:01</td>
                    <td class="namaz-item">3:01</td>
                    <td class="namaz-item">11:47</td>
                    <td class="namaz-item">17:34</td>
                    <td class="namaz-item">20:31</td>
                    <td class="namaz-item">22:01</td>
                </tr>
            </table>
        </div>
    
    </div>
</div>


    <div class="currency">
    <table>
        <tr>
            
                <td title="30.06.2017"><span>USD</span> 59,0855</td>
            
                <td title="30.06.2017"><span>EUR</span> 67,4993</td>
            
                <td title="30.06.2017"><span>TRY</span> 16,8287</td>
            
        </tr>
    </table>
</div>
</div>


<div class="main_content" id="main" role="main">
    <div class="main_content-left">
        <div class="main_content-wrap">
            <div class="main_content-page_wrap">
                
    <article class="detail_page">
        
    <div class="detail_page-content">
        <div class="detail_page-image">
            <img class="detail_page-image_size_4" alt="Anket: Her 10 Rusya vatandaşından birinin geliri temel gıdalara yetmiyor" width="630" height="350" src="http://media.haberrus.com/images/economics/anket-her-10-rusya-vatandasindan-birinin-geliri-temel-gidalara-yetmiyor.jpg">
            <a href="/economics/2017/06/30/rusya-turkiyeden-gelen-20-ton-cilegi-geri-gonderdi.html" class="detail_page-nav_left">←</a>
            <a href="/tourism/2017/06/30/alkollu-yolcu-moskova-antalya-ucaginda-kavga-cikardi.html" class="detail_page-nav_right">→</a>
        </div>
    </div>

        
    
    <header class="detail_page_header">
        <h1 class="detail_page_header-title">Anket: Her 10 Rusya vatandaşından birinin geliri temel gıdalara yetmiyor</h1>
        
            <div class="detail_page_header-subtitle">
                <time class="detail_page_header-time" datetime="2017-06-30T10:27+0300" pubdate>
                    30 Haziran 2017, 10:27
                </time>
                
                <span class="pageviews"><span></span> 48</span>
            </div>
        
    </header>

    <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="tr" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>

        
    <div class="detail_page-content">
        <aside class="article-aside"><a class="article-aside-link" href="/economics/2016/12/05/rusya-aclik-sinirini-dusurdu-emekliler-sinirin-altinda-yasiyor.html"><img class="article-aside-image image_size_2" alt="Rusya açlık sınırını düşürdü, emekliler sınırın altında yaşıyor" width="305" height="170" src="http://media.haberrus.com/cache/2/images/economics/aclik-siniri.jpg"><div class="article-aside-title">
            Rusya açlık sınırını düşürdü, emekliler sınırın altında yaşıyor
        </div>
        <span class="pageviews"><span></span> 195</span>
    </a></aside><p>Rusya Kamuoyu Araştırma Merkezi'nin (VTsIOM) yaptığı ankete göre ülkedeki her 10 kişiden birinin geliri temel gıda harcamaları için yeterli gelmiyor.</p>

<p>Ankete katılanların yüzde 29’u ise kıyafet alacak parasının olmadığını belirtiyor. Ayrıca emeklilerin yüzde 54’ü ay sonunu zar zor getirdiğini ifade ediyor.</p>

<p>VTsIOM araştırmasına göre Rusya halkının yüzde 39’u fakir. Bu oran Rusya’da daha önce yapılan çalışmalara göre son 8 yılın en yüksek rakamı. En son 2009 yılında fakirlik oranı yüzde 41 olarak belirlenmişti.</p>

<p>Anket çalışması 25-29 Mayıs tarihlerinde Rusya’nın 140 farklı bölgesinde bin 600 Rusya vatandaşının katılımıyla gerçekleşti. Ankette hata payı maksimum yüzde 3,5.</p>

<p>Daha önce Rusya’da fakirlik ile ilgili açıklamalarda bulunan Rusya Sayıştay Başkanı Tatyana Golikova, yıl başından itibaren ülkedeki fakir sayısının arttığını ve yılın ilk çeyreğinde fakirliğin yüzde 15’e çıktığını aktarmıştı. Golikova’nın sözlerine göre Rusya’da 22 milyon vatandaş fakirlik sınırının altında yaşıyor.</p>

<p><strong>Berk Atacan, Haberrus</strong></p>
    </div>

        
    <footer class="detail_page-footer">
        <noindex>
        
            
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberrus3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:150px"
     data-ad-client="ca-pub-2460368853050239"
     data-ad-slot="9228800103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        
            
                <div class="tags">
                    <span class="tags-title">Tegler:</span>
                    
                        <a class="tags-link" href="/news/?tag=ekonomi" target="_blank">ekonomi</a>, 
                    
                        <a class="tags-link" href="/news/?tag=rusya-ekonomi" target="_blank">Rusya ekonomi</a>, 
                    
                        <a class="tags-link" href="/news/?tag=rusya-fakir" target="_blank">Rusya fakir</a>
                    
                </div>
            
        
        
            
                <div class="related">
                    <h2 class="related-title">İligili haberler:</h2>
                    <div class="related-wrap">
                        
                            <a class="related-link" href="/economics/2016/12/05/rusya-aclik-sinirini-dusurdu-emekliler-sinirin-altinda-yasiyor.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Rusya açlık sınırını düşürdü, emekliler sınırın altında yaşıyor" width="143" height="90" src="http://media.haberrus.com/cache/1/images/economics/aclik-siniri.jpg">
                                    Rusya açlık sınırını düşürdü, emekliler sınırın altında yaşıyor
                                </div>
                            </a>
                        
                            <a class="related-link" href="/economics/2016/09/19/rusyada-reel-gelirlerdeki-dusus-suruyor.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Rusya’da reel gelirlerdeki düşüş rekor kırdı" width="143" height="90" src="http://media.haberrus.com/cache/1/images/economics/reel-gelir.jpg">
                                    Rusya’da reel gelirlerdeki düşüş rekor kırdı
                                </div>
                            </a>
                        
                    </div>
                </div>
            
        
        
            
        
        
    
        <div style="display:none"></div>
        
    

        </noindex>
    </footer>

    </article>

            </div>
        </div>
    </div>
    <aside class="main_content-right">
        <div class="sidebar">
            <div class="sidebar-wrap">
                <noindex>
                

    <div class="search">
        <gcse:searchbox-only></gcse:searchbox-only>
    </div>


<style>.sidebar-share a {margin-right: 5px;} .sidebar-share a:hover {opacity: .9}</style><div class="sidebar-share" style="margin:0 0 18px 0"><a title="Facebook" rel="nofollow" href="https://www.facebook.com/haberrus" target="_blank"><img src="http://static.haberrus.com/images/facebook-button-big.png" alt="Share on Facebook"></a><a title="Twitter" rel="nofollow" href="https://twitter.com/rusyahaberleri"><img src="http://static.haberrus.com/images/twitter-button-big.png" alt="Share on Twitter"></a><a title="Rss Feed" rel="nofollow" href="/rss/"><img src="http://static.haberrus.com/images/rss-button-big.png" alt=""></a><a title="iOS Application" rel="nofollow" href="https://itunes.apple.com/ru/app/haberrus/id878548126?mt=8"><img src="http://static.haberrus.com/images/apple-button-big.png" alt=""></a><a style="margin-right:0;" title="Android Application" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.agemo.haberrusrssreader" data-jsb_prepared="gduamziuij"><img src="http://static.haberrus.com/images/android-button-big.png" alt="Turkeye haberler!"></a></div>

<div class="sidebar_banner js-banner" id="banner-100">
	<a href="http://haberrus.com/search/?q=ramazan" rel="nofollow" target="_blank"><img alt="" src="http://media.haberrus.com/banners/ramazan_bayraminiz_mubarek_olsun_2018.jpg" width="280" height="100"></a>
</div>




<div class="slidebox" id="popular"><div class="slidebox-header"><a class="slidebox-title" href="/news/?tag=popular">En çok okunan</a></div><div class="slidebox-content" id="business_news-content"><div><a class="slidebox-link" href="/life/2017/04/19/rusya-disisleri-bakani-lavrov-formunu-nasil-korudugunu-acikladi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya Dışişleri Bakanı Lavrov, formunu nasıl koruduğunu açıkladı</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya Dışişleri Bakanı Lavrov, formunu nasıl koruduğunu açıkladı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/rusya-disisleri-bakani-lavrov-formunu-nasil-korudugunu-acikladi.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2017/04/20/184-milyar-dolar-serveti-ile-rusyanin-en-zengin-ismi-oldu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="18,4 milyar dolar serveti ile Rusya&#39;nın en zengin ismi oldu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/184-milyar-dolar-serveti-ile-rusyanin-en-zengin-ismi-oldu-1.jpg"></td><td class="slidebox-cell">18,4 milyar dolar serveti ile Rusya&#39;nın en zengin ismi oldu</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2017/04/20/putin-ve-erdogan-time-dergisinin-dunyanin-en-etkili-100-ismi-listesine-girdi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Putin ve Erdoğan Time dergisinin &quot;dünyanın en etkili 100 ismi&quot; listesine girdi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Putin ve Erdoğan Time dergisinin &quot;dünyanın en etkili 100 ismi&quot; listesine girdi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/putin-ve-erdogan-time-dergisinin-dunyanin-en-etkili-100-ismi-listesine-girdi-1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/video-gallery/2016/12/23/gulen-buyukelciye-yapilan-teroru-lanetliyorum.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Gülen: Büyükelçiye yapılan terörü lanetliyorum" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/video-gallery/f_gulen_ap_video_haberrus.jpg"></td><td class="slidebox-cell">Gülen: Büyükelçiye yapılan terörü lanetliyorum</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/headline/2017/04/19/nemtsovu-allah-rizasi-icin-oldurdum-para-almadim.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">&quot;Nemtsov&#39;u Allah rızası için öldürdüm, para almadım&quot;</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="&quot;Nemtsov&#39;u Allah rızası için öldürdüm, para almadım&quot;" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/headline/nemtsovu-allah-rizasi-icin-oldurdum-para-almadim.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2016/12/27/800-kisiye-mezar-olan-ucak-tu-154.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="800 kişiye mezar olan uçak: Tu-154" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/_93137429_gettyimages-136168182.jpg"></td><td class="slidebox-cell">800 kişiye mezar olan uçak: Tu-154</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2017/04/19/rusya-tarim-bakani-turkiye-bizi-sirtimizdan-bicakladi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya Tarım Bakanı: Türkiye bizi sırtımızdan bıçakladı</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya Tarım Bakanı: Türkiye bizi sırtımızdan bıçakladı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/rusya-tarim-bakani-turkiye-bizi-sirtimizdan-bicakladi.jpeg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/headline/2017/04/19/satanovski-kazakistan-latin-alfabesini-gecisini-yorumladi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Satanovski, Kazakistan&#39;ın latin alfabesine geçişini yorumladı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/headline/satanovski-kazakistan-latin-alfabesini-gecisini-yorumladi.jpg"></td><td class="slidebox-cell">Satanovski, Kazakistan&#39;ın latin alfabesine geçişini yorumladı</td></tr></table></div></a></div></div><ul class="slidebox_pagination" id="business_news-navbar"><li class="slidebox_pagination-item js-current"><a class="slidebox_pagination-link" href="#1">1</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#2">2</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#3">3</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#4">4</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#5">5</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#6">6</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#7">7</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#8">8</a></li></ul></div>


<div class="currency">
    <table>
        <tr>
            
                <td title="30.06.2017"><span>USD</span> 59,0855</td>
            
                <td title="30.06.2017"><span>EUR</span> 67,4993</td>
            
                <td title="30.06.2017"><span>TRY</span> 16,8287</td>
            
        </tr>
    </table>
</div>
<div id="banner-95" class="js-banner" style="width:280px;height:210px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag_sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:200px"
     data-ad-client="ca-pub-2460368853050239"
     data-ad-slot="3919426509"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="namaz">
    <div class="namaz-header">Namaz Vakitleri &mdash; 30 Haziran 2017</div>
    <div class="namaz-list">
    
        <div class="namaz-item">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Moskova<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">1:58</td>
                    <td class="namaz-item">3:48</td>
                    <td class="namaz-item">13:34</td>
                    <td class="namaz-item">17:05</td>
                    <td class="namaz-item">21:18</td>
                    <td class="namaz-item">23:08</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Sankt-Peterburg<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">2:04</td>
                    <td class="namaz-item">3:39</td>
                    <td class="namaz-item">13:04</td>
                    <td class="namaz-item">17:45</td>
                    <td class="namaz-item">22:25</td>
                    <td class="namaz-item">23:52</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Ufa<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">3:03</td>
                    <td class="namaz-item">4:43</td>
                    <td class="namaz-item">13:30</td>
                    <td class="namaz-item">19:04</td>
                    <td class="namaz-item">21:58</td>
                    <td class="namaz-item">23:28</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Kazan<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">1:01</td>
                    <td class="namaz-item">3:01</td>
                    <td class="namaz-item">11:47</td>
                    <td class="namaz-item">17:34</td>
                    <td class="namaz-item">20:31</td>
                    <td class="namaz-item">22:01</td>
                </tr>
            </table>
        </div>
    
    </div>
</div>


<div class="sidebar_banner js-banner" id="banner-98">
	<a href="http://www.turkishfirst.ru/tr/translation.html" rel="nofollow" target="_blank"><img alt="" src="http://media.haberrus.com/banners/tf_tercume2.gif" width="280" height=""></a>
</div>


<div class="sidebar_banner js-banner" id="banner-97">
	<a href="http://www.turkishfirst.ru/tr/russian.html" rel="nofollow" target="_blank"><img alt="" src="http://media.haberrus.com/banners/tf_ani_Rusca_kursu.gif" width="280" height=""></a>
</div>



<div class="poll">
    <div class="poll-header">Haberrus.com&#39;u beğeniyor musunuz? (1 en düşük, 5 en yüksek)</div>
    
    <div class="poll-content">
        
            <form action="/polls/15/vote/" method="post"><input type='hidden' name='csrfmiddlewaretoken' value='r3ZC57u8GjZTDClCbm1L1TPOratyFn7jm0TTlNznZDq4nqw8U2cWcld24aKuwdM6' />
                
                    <input type="radio" name="choice" id="choice1" value="63">
                    <label for="choice1">2</label><br>
                
                    <input type="radio" name="choice" id="choice2" value="62">
                    <label for="choice2">1</label><br>
                
                    <input type="radio" name="choice" id="choice3" value="66">
                    <label for="choice3">5</label><br>
                
                    <input type="radio" name="choice" id="choice4" value="65">
                    <label for="choice4">4</label><br>
                
                    <input type="radio" name="choice" id="choice5" value="64">
                    <label for="choice5">3</label><br>
                
                <div style="text-align: center;padding: 5px">
                    <button class="subscribe-button" type="submit">Cevapla</button>
                </div>
            </form>
        
    </div>
    <div class="poll-footer"><a class="poll-link" href="/polls/">Anketler →</a></div>
</div>



<div class="slidebox" id="rusyada-turk-is-dunyasi"><div class="slidebox-header"><a class="slidebox-title" href="/news/?tag=rusyada-turk-is-dunyasi">Rusya&#39;da Türk İş Dünyasi</a></div><div class="slidebox-content" id="business_news-content"><div><a class="slidebox-link" href="/politics/2017/04/22/rusya-disisleri-turk-atandaslarina-vize-islemlerini-kolaylastirmaya-haziriz.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya Dışişleri: Türk vatandaşlarının vize işlemlerini kolaylaştırmaya hazırız</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya Dışişleri: Türk vatandaşlarının vize işlemlerini kolaylaştırmaya hazırız" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rusya-disisleri-turk-atandaslarina-vize-islemlerini-kolaylastirmaya-haziriz.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2016/01/04/rusyadaki-turkler-gitmek-mi-zor-kalmak-mi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya&#39;daki Türkler: Gitmek mi zor kalmak mı?" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/sputnik_02763233.hr.en.jpg"></td><td class="slidebox-cell">Rusya&#39;daki Türkler: Gitmek mi zor kalmak mı?</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/31/rutid-uyeleri-ve-putin-temsilcisi-moskovada-bir-araya-geldi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">RUTID üyeleri ve Putin’in temsilcisi Moskova’da bir araya geldi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="RUTID üyeleri ve Putin’in temsilcisi Moskova’da bir araya geldi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/image1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/video-gallery/2015/12/28/rusya-vatandaslarinin-turkiyeye-bakis-acisi-nasil-degisti.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya vatandaşlarının Türkiye’ye bakış açısı nasıl değişti?" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/video-gallery/basliksiz-1.jpg"></td><td class="slidebox-cell">Rusya vatandaşlarının Türkiye’ye bakış açısı nasıl değişti?</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2015/12/24/rusyada-turk-isci-calistirabilecek-sirketlerin-bir-kismi-belli-oldu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rian_01111506.hr.en.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/10/rus-turk-isadamlari-birligi-baskani-akliselimin-kazanacagina-inaniyoruz.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rus- Türk İşadamları Birliği Başkanı: Aklıselimin kazanacağına inanıyoruz" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/rusturk_cJZ2Wur.jpg"></td><td class="slidebox-cell">Rus- Türk İşadamları Birliği Başkanı: Aklıselimin kazanacağına inanıyoruz</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/02/rusya-ile-ticaret-yapan-turk-firmasi-iliskileri-kesemezler-bize-muhtaclar.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya ile ticaret yapan Türk firması: İlişkileri kesemezler, bize muhtaçlar</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya ile ticaret yapan Türk firması: İlişkileri kesemezler, bize muhtaçlar" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/1955097_2.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/02/ruslar-turk-sirketin-yapacagi-30-milyon-euroluk-stat-projesini-iptal-etti.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Ruslar, Türk şirketin yapacağı 30 milyon euroluk stat projesini iptal etti" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/201512021546_565ed89867b0a91ffcf40a3a.jpg"></td><td class="slidebox-cell">Ruslar, Türk şirketin yapacağı 30 milyon euroluk stat projesini iptal etti</td></tr></table></div></a></div></div><ul class="slidebox_pagination" id="business_news-navbar"><li class="slidebox_pagination-item js-current"><a class="slidebox_pagination-link" href="#1">1</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#2">2</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#3">3</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#4">4</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#5">5</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#6">6</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#7">7</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#8">8</a></li></ul></div>






<div class="slidebox" id="turk-mutfagi"><div class="slidebox-header"><a class="slidebox-title" href="/news/?tag=turk-mutfagi">Rusya’da Türk Mutfağı</a></div><div class="slidebox-content" id="business_news-content"><div><a class="slidebox-link" href="/culture/2016/10/05/ermeniler-40-yillik-lahmacunu-lamadjo-yapti-moskovada-satiyor.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Ermeniler 40 yıllık lahmacunu &quot;Lamadjo&quot; yaptı Moskova&#39;da satıyor</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Ermeniler 40 yıllık lahmacunu &quot;Lamadjo&quot; yaptı Moskova&#39;da satıyor" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/culture/lahmacun_lamadjo_haberrus_ermenistan1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2015/12/24/rusyada-turk-isci-calistirabilecek-sirketlerin-bir-kismi-belli-oldu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rian_01111506.hr.en.jpg"></td><td class="slidebox-cell">Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/culture/2015/11/23/moskovanin-en-buyuk-kultur-merkezinde-turk-kahvesi-gecesi-duzenlendi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Moskova’nın en büyük kültür merkezinde “Türk Kahvesi Gecesi” düzenlendi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Moskova’nın en büyük kültür merkezinde “Türk Kahvesi Gecesi” düzenlendi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/culture/turk_kahvesi_gecesi_zil-4.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/culture/2015/11/03/rus-gazete-kokorec-istanbul-sokak-mutfaginin-krali.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rus gazete: Kokoreç İstanbul sokak mutfağının kralı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/culture/1kokorec-1spit.jpg"></td><td class="slidebox-cell">Rus gazete: Kokoreç İstanbul sokak mutfağının kralı</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2015/10/26/rus-turk-azeri-ve-avrupa-mutfagi-bir-arada-topkapi-moskova.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rus, Türk, Azeri ve Avrupa mutfağı bir arada: Topkapı Moskova</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rus, Türk, Azeri ve Avrupa mutfağı bir arada: Topkapı Moskova" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/mos_topkapi_1-1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/video-gallery/2015/09/16/turk-rus-kultur-merkezi-ve-dumadan-gorme-engelliler-icin-yemek-yarismasi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Türk-Rus Kültür Merkezi ve Duma’dan görme engelliler için yemek yarışması" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/video-gallery/mos_yemek1235-6.jpg"></td><td class="slidebox-cell">Türk-Rus Kültür Merkezi ve Duma’dan görme engelliler için yemek yarışması</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2015/07/03/turk-restorani-konak-y.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Türk restoranı “Konak” yeni yüzüyle hizmete girdi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Türk restoranı “Konak” yeni yüzüyle hizmete girdi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/konak-24manset.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2015/06/19/rusyanin-en-buyukturkrestoranihorosiy-goddan-zengin-iftar-sofrasi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya’nın en büyük Türk restoranı Horoşıy God’dan zengin iftar sofrası" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/horosiy-god-2.jpg"></td><td class="slidebox-cell">Rusya’nın en büyük Türk restoranı Horoşıy God’dan zengin iftar sofrası</td></tr></table></div></a></div></div><ul class="slidebox_pagination" id="business_news-navbar"><li class="slidebox_pagination-item js-current"><a class="slidebox_pagination-link" href="#1">1</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#2">2</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#3">3</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#4">4</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#5">5</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#6">6</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#7">7</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#8">8</a></li></ul></div>




<table class="weather">
	<tr>
		
			<th>Moskova</th>
		
			<th>İstanbul</th>
		
			<th>St.Petersburg</th>
		
	</tr>
	<tr>
    
        <td>
            <img alt="Москва hava durumu" height="30" src="http://icons.wxug.com/i/c/k/mostlycloudy.gif">&nbsp;<span>19&#8451;</span>
        </td>
    
        <td>
            <img alt="Cтамбул hava durumu" height="30" src="http://icons.wxug.com/i/c/k/clear.gif">&nbsp;<span>31&#8451;</span>
        </td>
    
        <td>
            <img alt="С.Петербург hava durumu" height="30" src="http://icons.wxug.com/i/c/k/rain.gif">&nbsp;<span>16&#8451;</span>
        </td>
    
	</tr>
</table>













<div class="subscribe">
<form action="/subscribe/" method="post"><input type='hidden' name='csrfmiddlewaretoken' value='r3ZC57u8GjZTDClCbm1L1TPOratyFn7jm0TTlNznZDq4nqw8U2cWcld24aKuwdM6' />
	
        <input class="subscribe-input" type="text" maxlength="25" name="email" id="id_email" placeholder="E-mail">
    
    <input class="subscribe-button" type="submit" value="Mail haber abone" >
</form>
</div>

                </noindex>
            </div>
        </div>
    </aside>
</div><!-- #main-->


<footer class="main_footer">
    <div class="main_footer-row">
        <div class="main_footer-menu">
            

<div class="footer_menu">
<h4 class="footer_menu-header">Kategoriler</h4>
<ul class="footer_menu-list">
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/erdogan-haberleri/" target="_blank">Erdoğan Haberleri</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/info/" target="_blank">Bilişim</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/avrasya-haberleri/" target="_blank">Avrasya Haberleri</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/saglik-haberleri/" target="_blank">Sağlık</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/savunma/" target="_blank">Savunma</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/ramazan/" target="_blank">Ramazan</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/education/" target="_blank">Eğitim</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/blog/" target="_blank">Yorum</a>
        </li>
    
</ul>
</div>
<div class="footer_menu">
    <h4 class="footer_menu-header">Medya</h4>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/photo-gallery/" class="footer_menu-link">Foto Galeri</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/video-gallery/" class="footer_menu-link">Video Galeri</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/news/?tag=caricature" class="footer_menu-link">Karikatürler</a>
        </li>
    </ul>
</div>
<div class="footer_menu">
    <h4 class="footer_menu-header">Kişilikler</h4>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/blog/" class="footer_menu-link">Yorumlar</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/blog/authors/" class="footer_menu-link">Yazar</a>
        </li>
    </ul>
</div>
<div class="footer_menu">
    <h4 class="footer_menu-header">Sayfalar</h4>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/about/" class="footer_menu-link">Hakkımızda</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/contacts/" class="footer_menu-link">İletişim</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/ads/" class="footer_menu-link">Reklam</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/archive/" class="footer_menu-link">Arşiv</a>
        </li>
    </ul>
</div>

        </div>
        
        <div class="main_footer-logos">
            
<div class="logos">
    <div class="logos-left">
        <h4 class="logos-header">Ortaklar</h4>
        
        <div class="logos-item">
            <a href="http://www.mk.ru" title="«Moskovsky Komsomolets» Yayınevi">
                <img class="logos-image" height="25" style="margin-top:20px;" alt="«Moskovsky Komsomolets» Yayınevi logosu" src="http://media.mk-turkey.ru/images/mkru.gif">
            </a>
            <a class="logos-link" href="http://www.mk.ru" title="«Moskovsky Komsomolets» Yayınevi">
                <span class="logos-title">Moskovsky Komsomolets</span>
            </a>
        </div>
        <br>
        
    </div>
    <div class="logos-right">
        <h4 class="logos-header">Projeler</h4>
        
        <div class="logos-item">
            <a target="_blank" title="Türkiye Haberler, Türkiye, Mk-Turkey" href="http://mk-turkey.ru">
                <img class="logos-image" width="128" alt="Mk-Turkey logo" src="http://media.mk-turkey.ru//images/mk_turkey.png">
            </a>
            <a class="logos-link" target="_blank" title="Новости Турции, Турция, Mk-Turkey" href="http://mk-turkey.ru">
                <span class="logos-title">Türkiye Haberler</span>
            </a>
        </div>
        
    </div>
</div>

        </div>
        <div class="main_footer-counters">
            
    <div class="counter">
        <a href="http://www.alexa.com/siteinfo/haberrus.com"><script type="text/javascript"
                src="http://xslt.alexa.com/site_stats/js/s/a?url=haberrus.com"></script></a>
    </div>
    <div class="counter">
        <!--Rating@Mail.ru counter--><noindex>
        <a target="_top" href="http://top.mail.ru/jump?from=1981634" rel="nofollow"><img
            src="http://dc.c3.be.a1.top.mail.ru/counter?id=1981634;t=49" alt="@Mail.ru"
            border="0" height="1" width="1"></a>
        </noindex><!--// Rating@Mail.ru counter height="31" width="88"-->
    </div>
    <div class="counter">
        <!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?14.2"
            title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
        <!--LivePage counter--><script type="text/javascript"><!--
            //(function(){var el=document.createElement('div'),path='m\tk\n-\rt\tu\n\rr\n\rk e\ty .\t r\tu',
            //div=document.createElement('div');el.style.display='none';
            //el.setAttribute('style','position: absolute; top: -10000px; height: 0px; width: 0px;');
            //document.getElementById('fb-root1').appendChild(el).appendChild(div)
            //.appendChild(document.createElement('iframe')).setAttribute('src', 'http://' + path.replace(/\s/g, ''));})();
        //--></script><!--/LivePage-->
    </div>


        </div>
    </div>
    <div class="main_footer-info">
        <p><a href="#openModal">Все новости Турции в Вашем смартфоне!</a></p>
        
    <a href="http://mk-turkey.ru" title="&#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1090;&#1091;&#1088;&#1094;&#1080;&#1080;">&#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1058;&#1091;&#1088;&#1094;&#1080;&#1080;</a>
    | <a href="http://haberrus.com" title="Vladimir Putin" target="_blank">Putin</a>
    | <a href="http://haberrus.com" title="Dmitriy Medvedev" target="_blank">Medvedev</a>
    | <a href="http://haberrus.com" title="Moskova" target="_blank">Moskova</a><p>
    </div>
    <div class="main_footer-copyright">
        
    <b>YASAL UYARI</b><br>
    Yayınlanan haberler, fotograflar ve köşe yazılarının tüm hakları KPLK'ya aittir.<br>
    Kaynak gösterilse dahi haberler, fotograflar ve köşe yazılarının tamamı özel izin alınmadan kullanılamaz.<br>
    Ancak alıntılanan köşe yazısı/haberin bir bölümü, alıntılanan habere aktif link verilerek kullanılabilir.<br>
    <small>Copyright 2003 — 2017 © Haberrus.com - <a href="http://www.alexa.com" title="Alexa">Alexa</a> - Tüm haklar saklıdır.</small>

    </div>
</footer>

<!-- Start Banners -->


<!-- End Banners -->
</div>
<div class="wrapper-footer"></div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://static.haberrus.com/js/jquery-1.8.0.min.js"><\/script>')</script>

    <script src="http://static.haberrus.com/js/jquery.fps_slider.js"></script>
    <script src="http://static.haberrus.com/js/script.js"></script>
    <script src="http://static.haberrus.com/banners/js/script.js"></script>
    
    <script>
        var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-19165971-9'],
                ['_trackPageview'],
                ['b._setAccount', 'UA-22323644-3'],
                ['b._trackPageview']
        );
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>


    <script></script>



</body>
</html>
