<!doctype html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <!--[if lt IE 7]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1,requiresActiveX=true"><![endif]-->
    <title>Ali Ağaoğlu, Rusya&#39;daki iş fırsatlarını değerlendirmek için Moskova&#39;ya geldi</title>
    <meta name="description" content="Haberler, Medvedev, Putin - Rusya 'dan son dakika haberleri - Moskova ve İstanbul'da son olaylar">
    <meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
    <meta name="keywords" content="haberler, rusya, putin, türkiye, vladimir putin, avrasya, moskova, st petersburg, rusya haberleri, ukrayna, çeçenistan, rus, türk, türkrus, rustürk, rus haber, ermenistan, azerbaycan, BDT, rusya ekonomi, ruble, rusya inşaat, medvedev, rus bası305;, rusya gündemi, alexa toolbar, ekonomi, ali ağaoğlu, marat kabayev, moskova, rusya türkiye ticaret">
    <meta name="author" content="Haberrus.com">
    
    
    <meta http-equiv="Cache-control" content="no-cache">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom" href="/atom/">
    <link rel="index" href="/sitemap.xml">
    <link rel="stylesheet" href="http://static.haberrus.com/css/main.css?123ew9uuf">
    <script src="http://static.haberrus.com/js/modernizr-2.6.1-respond-1.1.0.min.js"></script>
    
    <link rel="stylesheet" href="http://static.haberrus.com/css/haberrus.css">
    <script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script>window.swfobject || document.write('<script src="http://static.haberrus.com/js/swfobject.js"><\/script>')</script>
    
    <script>
        (function() {
            var cx = '005147353866694189836:WMX644404624';
            var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();
    </script>

    
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:site_name" content="Haberrus.com"/>


    <meta name="dailymotion-domain-verification" content="dm4r1cqb1p51bfkb6" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ali Ağaoğlu, Rusya&#39;daki iş fırsatlarını değerlendirmek için Moskova&#39;ya geldi" />
    <meta property="og:description" content="Türk iş adamı Ali Ağaoğlu, başta Moskova olmak üzere tüm Rusya&#39;daki iş fırsatlarını değerlendirmek üzere Moskova&#39;ya geldi."/>
    <meta property="og:url" content="/economics/2017/07/25/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi.html" />
    <meta property="og:image" content="http://media.haberrus.com/images/economics/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi-5.jpg" />


</head>
<body class="haberrus">

    
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IRoIj1agtu00WF", domain:"haberrus.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IRoIj1agtu00WF" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
    <!--LiveInternet counter--><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><!--/LiveInternet-->


    <!--[if lt IE 7]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upg
rade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to
improve your experience.</p>
<![endif]-->

    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<div class="wrapper">
<div class="wrapper-header"></div>
<div class="wrapper-content">


<header class="main_header">
	<div class="main_header-left">
		<div class="header_logo">
			<div class="header_logo-left"><a href="/" rel="home"><div class="header_logo-image">Haberrus.com</div></a></div>
			<div class="header_logo-right">
                
    <div class="header_time">
        <time class="header_time-date" datetime="2017-07-25T14:40+0300">25 Temmuz 2017</time>
        <div class="header_time-week">Salı</div>
        <div class="header_time-time">14:40</div>
        <span class="header_time-tz">Moskova</span>
    </div>

            </div>
		</div>
	</div>
	<div class="main_header-right">
		<div class="header_banner banner">
			<div id="banner-96" class="js-banner" style="width:560px;height:70px;"><a target="_blank" href="https://www.mikrovize.com/hizmetlerimiz/rusya-vizesi.html" title="Mikro Vize - Rusya Vizesi">
 <img src="http://media.haberrus.com/banners/560x70.gif" alt="rusya vizesi">
</a></div>
		</div>
	</div>
</header>


<nav class="top_menu">
    <a class="top_menu-item" href="/" target="_blank">Ana Sayfa</a>
    <a class="top_menu-item" href="/news/" target="_blank">Haberler</a>
    
        <a class="top_menu-item" href="/politics/" target="_blank">Politika</a>
    
        <a class="top_menu-item_selected" href="/economics/" target="_blank">Ekonomi</a>
    
        <a class="top_menu-item" href="/headline/" target="_blank">Gündem</a>
    
        <a class="top_menu-item" href="/life/" target="_blank">Yaşam</a>
    
        <a class="top_menu-item" href="/culture/" target="_blank">Kültür</a>
    
        <a class="top_menu-item" href="/tourism/" target="_blank">Turizm</a>
    
        <a class="top_menu-item" href="/bilim/" target="_blank">Bilim</a>
    
        <a class="top_menu-item" href="/sport/" target="_blank">Spor</a>
    
        <a class="top_menu-item" href="/interview/" target="_blank">Röportaj</a>
    
        <a class="top_menu-item" href="/photo-gallery/" target="_blank">Foto</a>
    
        <a class="top_menu-item" href="/video-gallery/" target="_blank">Video</a>
    
        <a class="top_menu-item_last" href="/ruscadersleri/" target="_blank">RUSÇA</a>
    
    <a class="top_menu-item_contact" href="/contacts/" target="_blank">İletİşİm</a>
    <a class="top_menu-item_haberrus" href="http://mk-turkey.ru/" target="_blank"><img src="http://static.haberrus.com/images/ru_flag.png" alt="МК-Турция" /></a>
</nav>

<div class="mobile">
    
<div class="namaz">
    <div class="namaz-header">Namaz Vakitleri &mdash; 25 Temmuz 2017</div>
    <div class="namaz-list">
    
        <div class="namaz-item">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Moskova<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">2:28</td>
                    <td class="namaz-item">4:21</td>
                    <td class="namaz-item">12:37</td>
                    <td class="namaz-item">16:57</td>
                    <td class="namaz-item">20:50</td>
                    <td class="namaz-item">22:33</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Sankt-Peterburg<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">2:46</td>
                    <td class="namaz-item">4:21</td>
                    <td class="namaz-item">13:07</td>
                    <td class="namaz-item">17:35</td>
                    <td class="namaz-item">21:47</td>
                    <td class="namaz-item">23:18</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Ufa<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">3:34</td>
                    <td class="namaz-item">5:14</td>
                    <td class="namaz-item">13:30</td>
                    <td class="namaz-item">18:52</td>
                    <td class="namaz-item">21:33</td>
                    <td class="namaz-item">23:03</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Kazan<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">1:34</td>
                    <td class="namaz-item">3:34</td>
                    <td class="namaz-item">11:50</td>
                    <td class="namaz-item">17:21</td>
                    <td class="namaz-item">20:04</td>
                    <td class="namaz-item">21:34</td>
                </tr>
            </table>
        </div>
    
    </div>
</div>


    <div class="currency">
    <table>
        <tr>
            
                <td title="26.07.2017"><span>USD</span> 59,8185</td>
            
                <td title="26.07.2017"><span>EUR</span> 69,7005</td>
            
                <td title="26.07.2017"><span>TRY</span> 16,8015</td>
            
        </tr>
    </table>
</div>
</div>


<div class="main_content" id="main" role="main">
    <div class="main_content-left">
        <div class="main_content-wrap">
            <div class="main_content-page_wrap">
                
    <article class="detail_page">
        
    <div class="detail_page-content">
        <div class="detail_page-image">
            <img class="detail_page-image_size_4" alt="Ali Ağaoğlu, Rusya&#39;daki iş fırsatlarını değerlendirmek için Moskova&#39;ya geldi" width="630" height="350" src="http://media.haberrus.com/images/economics/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi-5.jpg">
            <a href="/politics/2017/07/25/erdogan-s-400ler-hakkinda-konustu-niye-endise-verici-olsun.html" class="detail_page-nav_left">←</a>
            <a href="/life/2017/07/25/rusyada-ucus-kurallari-degisiyor-cep-telefonu-ve-montunuz-icin-para-odeyebilirsiniz.html" class="detail_page-nav_right">→</a>
        </div>
    </div>

        
    
    <header class="detail_page_header">
        <h1 class="detail_page_header-title">Ali Ağaoğlu, Rusya&#39;daki iş fırsatlarını değerlendirmek için Moskova&#39;ya geldi</h1>
        
            <div class="detail_page_header-subtitle">
                <time class="detail_page_header-time" datetime="2017-07-25T13:06+0300" pubdate>
                    25 Temmuz 2017, 13:06
                </time>
                
                <span class="pageviews"><span></span> 164</span>
            </div>
        
    </header>

    <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="tr" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>

        
    <div class="detail_page-content">
        <aside class="article-aside"><a class="article-aside-link" href="/economics/2017/07/13/tavuk-dunyasi-rusyadaki-4uncu-subesini-moskovada-acti.html"><img class="article-aside-image image_size_2" alt="Tavuk Dünyası Rusya&#39;daki 4&#39;üncü şubesini Moskova&#39;da açtı" width="305" height="170" src="http://media.haberrus.com/cache/2/images/economics/tavuk-dunyasi-rusyadaki-3-subesini-moskovada-acti.jpg"><div class="article-aside-title">
            Tavuk Dünyası Rusya&#39;daki 4&#39;üncü şubesini Moskova&#39;da açtı
        </div>
        <span class="pageviews"><span></span> 436</span>
    </a></aside><p>Türk iş adamı Ali Ağaoğlu, başta Moskova olmak üzere tüm Rusya'daki iş fırsatlarını değerlendirmek üzere Moskova'ya geldi.</p>

<!--more-->

<p>Ağaoğlu'nu Moskova'ya, Rusya Müslüman İşadamları Birliği Başkanı Marat Kabayev davet etti.</p>

<p>Ağaoğlu Şirketler Grubu tarafından, Ali Ağaoğlu'nun Moskova ziyaretine ilişkin fotoraflar paylaşılırken, şu açıklamalara yer verildi:</p>

<p>"Ağaoğlu Şirketler Grubu Yönetim Kurulu Başkanı Sn. Ali Ağaoğlu, üst düzey yöneticileriyle birlikte Rusya merkezli Uluslararası İslami İş Birliği Başkanı Marat Kabayev'in davetlisi olarak Moskova'ya gitti. Ağaoğlu Şirketler Grubu'nun yurt dışına açılma stratejisi kapsamında, Uluslararası İslami İş Birliği yöneticileri ve temsilcileri ile başta Moskova olmak üzere Rusya genelinde olası iş fırsatlarını değerlendiren Ali Ağaoğlu yoğun bir ilgi ile karşılandı."</p>

<p><img src="http://media.haberrus.com/images/upload/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi-4.jpg" alt="resim tanımı girin" title=""></p>

<p><img src="http://media.haberrus.com/images/upload/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi-3.jpg" alt="resim tanımı girin" title=""></p>

<p><img src="http://media.haberrus.com/images/upload/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi-1.jpg" alt="resim tanımı girin" title=""></p>

<p><img src="http://media.haberrus.com/images/upload/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi.jpg" alt="resim tanımı girin" title=""></p>

<p><img src="http://media.haberrus.com/images/upload/ali-agaoglu-rusyadaki-firsatlarini-degerlendirmek-icin-moskovaya-geldi-2.jpg" alt="resim tanımı girin" title=""></p>

<p><strong>HABERRUS</strong></p>
    </div>

        
    <footer class="detail_page-footer">
        <noindex>
        
            
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberrus3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:150px"
     data-ad-client="ca-pub-2460368853050239"
     data-ad-slot="9228800103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        
            
                <div class="tags">
                    <span class="tags-title">Tegler:</span>
                    
                        <a class="tags-link" href="/news/?tag=ali-agaoglu" target="_blank">Ali Ağaoğlu</a>, 
                    
                        <a class="tags-link" href="/news/?tag=marat-kabayev" target="_blank">Marat Kabayev</a>, 
                    
                        <a class="tags-link" href="/news/?tag=moskova" target="_blank">Moskova</a>, 
                    
                        <a class="tags-link" href="/news/?tag=rusya-turkiye-ticaret" target="_blank">Rusya Türkiye ticaret</a>
                    
                </div>
            
        
        
            
                <div class="related">
                    <h2 class="related-title">İligili haberler:</h2>
                    <div class="related-wrap">
                        
                            <a class="related-link" href="/economics/2017/07/13/tavuk-dunyasi-rusyadaki-4uncu-subesini-moskovada-acti.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Tavuk Dünyası Rusya&#39;daki 4&#39;üncü şubesini Moskova&#39;da açtı" width="143" height="90" src="http://media.haberrus.com/cache/1/images/economics/tavuk-dunyasi-rusyadaki-3-subesini-moskovada-acti.jpg">
                                    Tavuk Dünyası Rusya&#39;daki 4&#39;üncü şubesini Moskova&#39;da açtı
                                </div>
                            </a>
                        
                            <a class="related-link" href="/life/2017/07/12/rusyanin-en-yasanilasi-sehirleri-moskova-st-petersburg-kazan.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Rusya&#39;nın en yaşanılası şehirleri: Moskova, St. Petersburg, Kazan" width="143" height="90" src="http://media.haberrus.com/cache/1/images/life/rusyanin-en-yasanilasi-sehirleri-moskova-st-petersburg-kazan.jpg">
                                    Rusya&#39;nın en yaşanılası şehirleri: Moskova, St. Petersburg, Kazan
                                </div>
                            </a>
                        
                            <a class="related-link" href="/headline/2017/07/11/eski-moskova-askeri-atasesinin-10-yila-kadar-hapsi-isteniyor.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Türkiye&#39;nin eski Moskova Askeri Ataşesi&#39;nin 10 yıla kadar hapsi isteniyor" width="143" height="90" src="http://media.haberrus.com/cache/1/images/headline/eski-moskova-askeri-atasesinin-10-yila-kadar-hapsi-isteniyor.jpg">
                                    Türkiye&#39;nin eski Moskova Askeri Ataşesi&#39;nin 10 yıla kadar hapsi isteniyor
                                </div>
                            </a>
                        
                            <a class="related-link" href="/headline/2017/07/10/moskovada-icerisinde-turk-magazasinin-yer-aldigi-avmde-yangin-cikti.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Moskova&#39;da, içerisinde Türk mağazasının yer aldığı AVM&#39;de yangın çıktı" width="143" height="90" src="http://media.haberrus.com/cache/1/images/headline/moskovada-icerisinde-turk-magazasinin-yer-aldigi-avmde-yangin-cikti.jpg">
                                    Moskova&#39;da, içerisinde Türk mağazasının yer aldığı AVM&#39;de yangın çıktı
                                </div>
                            </a>
                        
                            <a class="related-link" href="/headline/2017/07/06/kadir-topbas-moskovada-tertemiz-bir-sehir.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Kadir Topbaş Moskova&#39;da: Tertemiz bir şehir" width="143" height="90" src="http://media.haberrus.com/cache/1/images/headline/kadir-topbas-moskovada-tertemiz-bir-sehir.jpg">
                                    Kadir Topbaş Moskova&#39;da: Tertemiz bir şehir
                                </div>
                            </a>
                        
                            <a class="related-link" href="/life/2017/07/04/moskovada-satilan-en-pahali-5-ev-fiyatlar-135-milyon-dolardan-basliyor.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Moskova&#39;da satılan en pahalı 5 ev: fiyatlar 13,5 milyon dolardan başlıyor" width="143" height="90" src="http://media.haberrus.com/cache/1/images/life/moskovada-satilan-en-pahali-5-ev-fiyatlar-135-milyon-dolardan-basliyor.jpg">
                                    Moskova&#39;da satılan en pahalı 5 ev: fiyatlar 13,5 milyon dolardan başlıyor
                                </div>
                            </a>
                        
                            <a class="related-link" href="/headline/2017/03/02/moskovada-bir-sokaga-andrey-karlov-ismi-verildi.html" target="_blank">
                                <div class="related-item">
                                    <img class="related-image image_size_1" alt="Moskova&#39;da bir sokağa &quot;Andrey Karlov&quot; ismi verildi" width="143" height="90" src="http://media.haberrus.com/cache/1/images/headline/karlov_232j32j3h.jpg">
                                    Moskova&#39;da bir sokağa &quot;Andrey Karlov&quot; ismi verildi
                                </div>
                            </a>
                        
                    </div>
                </div>
            
        
        
            
        
        
    
        <div style="display:none"></div>
        
    

        </noindex>
    </footer>

    </article>

            </div>
        </div>
    </div>
    <aside class="main_content-right">
        <div class="sidebar">
            <div class="sidebar-wrap">
                <noindex>
                

    <div class="search">
        <gcse:searchbox-only></gcse:searchbox-only>
    </div>


<style>.sidebar-share a {margin-right: 5px;} .sidebar-share a:hover {opacity: .9}</style><div class="sidebar-share" style="margin:0 0 18px 0"><a title="Facebook" rel="nofollow" href="https://www.facebook.com/haberrus" target="_blank"><img src="http://static.haberrus.com/images/facebook-button-big.png" alt="Share on Facebook"></a><a title="Twitter" rel="nofollow" href="https://twitter.com/rusyahaberleri"><img src="http://static.haberrus.com/images/twitter-button-big.png" alt="Share on Twitter"></a><a title="Rss Feed" rel="nofollow" href="/rss/"><img src="http://static.haberrus.com/images/rss-button-big.png" alt=""></a><a title="iOS Application" rel="nofollow" href="https://itunes.apple.com/ru/app/haberrus/id878548126?mt=8"><img src="http://static.haberrus.com/images/apple-button-big.png" alt=""></a><a style="margin-right:0;" title="Android Application" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.agemo.haberrusrssreader" data-jsb_prepared="gduamziuij"><img src="http://static.haberrus.com/images/android-button-big.png" alt="Turkeye haberler!"></a></div>

<div id="banner-95" class="js-banner" style="width:280px;height:210px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag_sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:200px"
     data-ad-client="ca-pub-2460368853050239"
     data-ad-slot="3919426509"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div class="slidebox" id="popular"><div class="slidebox-header"><a class="slidebox-title" href="/news/?tag=popular">En çok okunan</a></div><div class="slidebox-content" id="business_news-content"><div><a class="slidebox-link" href="/headline/2017/07/20/rusya-olimpiyat-takiminin-ekipmanlarindaki-made-turkey-sasirtti.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya olimpiyat takımının ekipmanlarındaki &#39;made in Turkey&#39; şaşırttı</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya olimpiyat takımının ekipmanlarındaki &#39;made in Turkey&#39; şaşırttı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/headline/rusya-olimpiyat-takiminin-ekipmanlarindaki-made-turkey-sasirtti.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2017/07/19/rusya-vatandaslik-prosedurunu-degistirdi-ukraynalilara-kolaylik-saglanacak.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya vatandaşlık prosedürünü değiştirdi; Ukraynalılara kolaylık sağlanacak" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rusya-vatandaslik-prosedurunu-degistirdi-ukraynalilara-kolaylik-saglanacak.jpg"></td><td class="slidebox-cell">Rusya vatandaşlık prosedürünü değiştirdi; Ukraynalılara kolaylık sağlanacak</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2017/07/06/die-zeit-gazetesi-erdogan-sordu-putin-mi-trump-mi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Die Zeit gazetesi Erdoğan&#39;a sordu: Putin mi? Trump mı?</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Die Zeit gazetesi Erdoğan&#39;a sordu: Putin mi? Trump mı?" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/die-zeit-gazetesi-erdogan-sordu-putin-mi-trump-mi.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/headline/2017/07/05/gulen-15-temmuz-icin-bagimsiz-bir-komisyon-kursunlar-ifade-vermeye-hazirim.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Gülen: 15 Temmuz için bağımsız bir komisyon kursunlar, ifade vermeye hazırım" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/headline/gulen-15-temmuz-icin-bagimsiz-bir-komisyon-kursunlar-ifade-vermeye-hazirim.jpg"></td><td class="slidebox-cell">Gülen: 15 Temmuz için bağımsız bir komisyon kursunlar, ifade vermeye hazırım</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2017/04/19/rusya-disisleri-bakani-lavrov-formunu-nasil-korudugunu-acikladi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya Dışişleri Bakanı Lavrov, formunu nasıl koruduğunu açıkladı</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya Dışişleri Bakanı Lavrov, formunu nasıl koruduğunu açıkladı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/rusya-disisleri-bakani-lavrov-formunu-nasil-korudugunu-acikladi.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/headline/2017/07/18/peskovun-kizi-tesetture-girdi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Peskov&#39;un kızı tesettüre girdi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/headline/peskovun-kizi-tesetture-girdi.jpg"></td><td class="slidebox-cell">Peskov&#39;un kızı tesettüre girdi</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/headline/2017/07/19/fethullah-gulen-rus-haber-ajansi-ria-novostiye-konustu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Fethullah Gülen, Rus haber ajansı Ria Novosti&#39;ye konuştu</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Fethullah Gülen, Rus haber ajansı Ria Novosti&#39;ye konuştu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/headline/fethullah-gulen-rus-haber-ajansi-ria-novostiye-konustu-2.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2017/04/20/184-milyar-dolar-serveti-ile-rusyanin-en-zengin-ismi-oldu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="18,4 milyar dolar serveti ile Rusya&#39;nın en zengin ismi oldu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/184-milyar-dolar-serveti-ile-rusyanin-en-zengin-ismi-oldu-1.jpg"></td><td class="slidebox-cell">18,4 milyar dolar serveti ile Rusya&#39;nın en zengin ismi oldu</td></tr></table></div></a></div></div><ul class="slidebox_pagination" id="business_news-navbar"><li class="slidebox_pagination-item js-current"><a class="slidebox_pagination-link" href="#1">1</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#2">2</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#3">3</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#4">4</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#5">5</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#6">6</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#7">7</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#8">8</a></li></ul></div>


<div class="currency">
    <table>
        <tr>
            
                <td title="26.07.2017"><span>USD</span> 59,8185</td>
            
                <td title="26.07.2017"><span>EUR</span> 69,7005</td>
            
                <td title="26.07.2017"><span>TRY</span> 16,8015</td>
            
        </tr>
    </table>
</div>
<div class="sidebar_banner js-banner" id="banner-98">
	<a href="http://www.turkishfirst.ru/tr/translation.html" rel="nofollow" target="_blank"><img alt="" src="http://media.haberrus.com/banners/tf_tercume2.gif" width="280" height=""></a>
</div>



<div class="namaz">
    <div class="namaz-header">Namaz Vakitleri &mdash; 25 Temmuz 2017</div>
    <div class="namaz-list">
    
        <div class="namaz-item">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Moskova<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">2:28</td>
                    <td class="namaz-item">4:21</td>
                    <td class="namaz-item">12:37</td>
                    <td class="namaz-item">16:57</td>
                    <td class="namaz-item">20:50</td>
                    <td class="namaz-item">22:33</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Sankt-Peterburg<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">2:46</td>
                    <td class="namaz-item">4:21</td>
                    <td class="namaz-item">13:07</td>
                    <td class="namaz-item">17:35</td>
                    <td class="namaz-item">21:47</td>
                    <td class="namaz-item">23:18</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Ufa<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">3:34</td>
                    <td class="namaz-item">5:14</td>
                    <td class="namaz-item">13:30</td>
                    <td class="namaz-item">18:52</td>
                    <td class="namaz-item">21:33</td>
                    <td class="namaz-item">23:03</td>
                </tr>
            </table>
        </div>
    
        <div class="namaz-item" style="display:none;">
            <div class="namaz-city"><span class="namaz-city-left_arrow">←</span>Kazan<span class="namaz-city-right_arrow">→</span></div>
            <table class="namaz-content">
                <tr>
                    <th class="namaz-subheader">Ezan</th>
                    <th class="namaz-subheader">Güneş</th>
                    <th class="namaz-subheader">Öğle</th>
                    <th class="namaz-subheader">İkindi</th>
                    <th class="namaz-subheader">Akşam</th>
                    <th class="namaz-subheader">Yatsı</th>
                </tr>
                <tr>
                    <td class="namaz-item">1:34</td>
                    <td class="namaz-item">3:34</td>
                    <td class="namaz-item">11:50</td>
                    <td class="namaz-item">17:21</td>
                    <td class="namaz-item">20:04</td>
                    <td class="namaz-item">21:34</td>
                </tr>
            </table>
        </div>
    
    </div>
</div>


<div class="sidebar_banner js-banner" id="banner-97">
	<a href="http://www.turkishfirst.ru/tr/russian.html" rel="nofollow" target="_blank"><img alt="" src="http://media.haberrus.com/banners/tf_ani_Rusca_kursu.gif" width="280" height=""></a>
</div>




<div class="poll">
    <div class="poll-header">Haberrus.com&#39;u beğeniyor musunuz? (1 en düşük, 5 en yüksek)</div>
    
    <div class="poll-content">
        
            <form action="/polls/15/vote/" method="post"><input type='hidden' name='csrfmiddlewaretoken' value='52WkCXsMc7dzY1ivuAsUxb3WiRuJI3JY9GNadsZxzT4g3H8M3rxW92zWXABT3rRB' />
                
                    <input type="radio" name="choice" id="choice1" value="63">
                    <label for="choice1">2</label><br>
                
                    <input type="radio" name="choice" id="choice2" value="65">
                    <label for="choice2">4</label><br>
                
                    <input type="radio" name="choice" id="choice3" value="64">
                    <label for="choice3">3</label><br>
                
                    <input type="radio" name="choice" id="choice4" value="66">
                    <label for="choice4">5</label><br>
                
                    <input type="radio" name="choice" id="choice5" value="62">
                    <label for="choice5">1</label><br>
                
                <div style="text-align: center;padding: 5px">
                    <button class="subscribe-button" type="submit">Cevapla</button>
                </div>
            </form>
        
    </div>
    <div class="poll-footer"><a class="poll-link" href="/polls/">Anketler →</a></div>
</div>



<div class="slidebox" id="rusyada-turk-is-dunyasi"><div class="slidebox-header"><a class="slidebox-title" href="/news/?tag=rusyada-turk-is-dunyasi">Rusya&#39;da Türk İş Dünyasi</a></div><div class="slidebox-content" id="business_news-content"><div><a class="slidebox-link" href="/politics/2017/04/22/rusya-disisleri-turk-atandaslarina-vize-islemlerini-kolaylastirmaya-haziriz.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya Dışişleri: Türk vatandaşlarının vize işlemlerini kolaylaştırmaya hazırız</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya Dışişleri: Türk vatandaşlarının vize işlemlerini kolaylaştırmaya hazırız" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rusya-disisleri-turk-atandaslarina-vize-islemlerini-kolaylastirmaya-haziriz.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2016/01/04/rusyadaki-turkler-gitmek-mi-zor-kalmak-mi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya&#39;daki Türkler: Gitmek mi zor kalmak mı?" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/sputnik_02763233.hr.en.jpg"></td><td class="slidebox-cell">Rusya&#39;daki Türkler: Gitmek mi zor kalmak mı?</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/31/rutid-uyeleri-ve-putin-temsilcisi-moskovada-bir-araya-geldi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">RUTID üyeleri ve Putin’in temsilcisi Moskova’da bir araya geldi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="RUTID üyeleri ve Putin’in temsilcisi Moskova’da bir araya geldi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/image1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/video-gallery/2015/12/28/rusya-vatandaslarinin-turkiyeye-bakis-acisi-nasil-degisti.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya vatandaşlarının Türkiye’ye bakış açısı nasıl değişti?" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/video-gallery/basliksiz-1.jpg"></td><td class="slidebox-cell">Rusya vatandaşlarının Türkiye’ye bakış açısı nasıl değişti?</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2015/12/24/rusyada-turk-isci-calistirabilecek-sirketlerin-bir-kismi-belli-oldu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rian_01111506.hr.en.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/10/rus-turk-isadamlari-birligi-baskani-akliselimin-kazanacagina-inaniyoruz.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rus- Türk İşadamları Birliği Başkanı: Aklıselimin kazanacağına inanıyoruz" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/rusturk_cJZ2Wur.jpg"></td><td class="slidebox-cell">Rus- Türk İşadamları Birliği Başkanı: Aklıselimin kazanacağına inanıyoruz</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/02/rusya-ile-ticaret-yapan-turk-firmasi-iliskileri-kesemezler-bize-muhtaclar.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rusya ile ticaret yapan Türk firması: İlişkileri kesemezler, bize muhtaçlar</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rusya ile ticaret yapan Türk firması: İlişkileri kesemezler, bize muhtaçlar" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/1955097_2.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/economics/2015/12/02/ruslar-turk-sirketin-yapacagi-30-milyon-euroluk-stat-projesini-iptal-etti.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Ruslar, Türk şirketin yapacağı 30 milyon euroluk stat projesini iptal etti" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/economics/201512021546_565ed89867b0a91ffcf40a3a.jpg"></td><td class="slidebox-cell">Ruslar, Türk şirketin yapacağı 30 milyon euroluk stat projesini iptal etti</td></tr></table></div></a></div></div><ul class="slidebox_pagination" id="business_news-navbar"><li class="slidebox_pagination-item js-current"><a class="slidebox_pagination-link" href="#1">1</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#2">2</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#3">3</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#4">4</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#5">5</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#6">6</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#7">7</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#8">8</a></li></ul></div>






<div class="slidebox" id="turk-mutfagi"><div class="slidebox-header"><a class="slidebox-title" href="/news/?tag=turk-mutfagi">Rusya’da Türk Mutfağı</a></div><div class="slidebox-content" id="business_news-content"><div><a class="slidebox-link" href="/culture/2016/10/05/ermeniler-40-yillik-lahmacunu-lamadjo-yapti-moskovada-satiyor.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Ermeniler 40 yıllık lahmacunu &quot;Lamadjo&quot; yaptı Moskova&#39;da satıyor</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Ermeniler 40 yıllık lahmacunu &quot;Lamadjo&quot; yaptı Moskova&#39;da satıyor" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/culture/lahmacun_lamadjo_haberrus_ermenistan1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/politics/2015/12/24/rusyada-turk-isci-calistirabilecek-sirketlerin-bir-kismi-belli-oldu.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/politics/rian_01111506.hr.en.jpg"></td><td class="slidebox-cell">Rusya’da Türk işçi çalıştırabilecek şirketlerin bir kısmı belli oldu</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/culture/2015/11/23/moskovanin-en-buyuk-kultur-merkezinde-turk-kahvesi-gecesi-duzenlendi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Moskova’nın en büyük kültür merkezinde “Türk Kahvesi Gecesi” düzenlendi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Moskova’nın en büyük kültür merkezinde “Türk Kahvesi Gecesi” düzenlendi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/culture/turk_kahvesi_gecesi_zil-4.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/culture/2015/11/03/rus-gazete-kokorec-istanbul-sokak-mutfaginin-krali.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rus gazete: Kokoreç İstanbul sokak mutfağının kralı" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/culture/1kokorec-1spit.jpg"></td><td class="slidebox-cell">Rus gazete: Kokoreç İstanbul sokak mutfağının kralı</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2015/10/26/rus-turk-azeri-ve-avrupa-mutfagi-bir-arada-topkapi-moskova.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Rus, Türk, Azeri ve Avrupa mutfağı bir arada: Topkapı Moskova</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Rus, Türk, Azeri ve Avrupa mutfağı bir arada: Topkapı Moskova" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/mos_topkapi_1-1.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/video-gallery/2015/09/16/turk-rus-kultur-merkezi-ve-dumadan-gorme-engelliler-icin-yemek-yarismasi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Türk-Rus Kültür Merkezi ve Duma’dan görme engelliler için yemek yarışması" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/video-gallery/mos_yemek1235-6.jpg"></td><td class="slidebox-cell">Türk-Rus Kültür Merkezi ve Duma’dan görme engelliler için yemek yarışması</td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2015/07/03/turk-restorani-konak-y.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell">Türk restoranı “Konak” yeni yüzüyle hizmete girdi</td><td class="slidebox-cell_image"><img class="slidebox-image_right" alt="Türk restoranı “Konak” yeni yüzüyle hizmete girdi" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/konak-24manset.jpg"></td></tr></table></div></a></div><div style="display:none;"><a class="slidebox-link" href="/life/2015/06/19/rusyanin-en-buyukturkrestoranihorosiy-goddan-zengin-iftar-sofrasi.html"><div class="slidebox-content"><table class="slidebox-table"><tr><td class="slidebox-cell_image"><img class="slidebox-image_left" alt="Rusya’nın en büyük Türk restoranı Horoşıy God’dan zengin iftar sofrası" width="130" height="100" src="http://media.haberrus.com/cache/slidebox/images/life/horosiy-god-2.jpg"></td><td class="slidebox-cell">Rusya’nın en büyük Türk restoranı Horoşıy God’dan zengin iftar sofrası</td></tr></table></div></a></div></div><ul class="slidebox_pagination" id="business_news-navbar"><li class="slidebox_pagination-item js-current"><a class="slidebox_pagination-link" href="#1">1</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#2">2</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#3">3</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#4">4</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#5">5</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#6">6</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#7">7</a></li><li class="slidebox_pagination-item"><a class="slidebox_pagination-link" href="#8">8</a></li></ul></div>




<table class="weather">
	<tr>
		
			<th>Moskova</th>
		
			<th>İstanbul</th>
		
			<th>St.Petersburg</th>
		
	</tr>
	<tr>
    
        <td>
            <img alt="Москва hava durumu" height="30" src="http://icons.wxug.com/i/c/k/clear.gif">&nbsp;<span>22&#8451;</span>
        </td>
    
        <td>
            <img alt="Cтамбул hava durumu" height="30" src="http://icons.wxug.com/i/c/k/clear.gif">&nbsp;<span>30&#8451;</span>
        </td>
    
        <td>
            <img alt="С.Петербург hava durumu" height="30" src="http://icons.wxug.com/i/c/k/mostlycloudy.gif">&nbsp;<span>19&#8451;</span>
        </td>
    
	</tr>
</table>













<div class="subscribe">
<form action="/subscribe/" method="post"><input type='hidden' name='csrfmiddlewaretoken' value='52WkCXsMc7dzY1ivuAsUxb3WiRuJI3JY9GNadsZxzT4g3H8M3rxW92zWXABT3rRB' />
	
        <input class="subscribe-input" type="text" maxlength="25" name="email" id="id_email" placeholder="E-mail">
    
    <input class="subscribe-button" type="submit" value="Mail haber abone" >
</form>
</div>

                </noindex>
            </div>
        </div>
    </aside>
</div><!-- #main-->


<footer class="main_footer">
    <div class="main_footer-row">
        <div class="main_footer-menu">
            

<div class="footer_menu">
<h4 class="footer_menu-header">Kategoriler</h4>
<ul class="footer_menu-list">
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/erdogan-haberleri/" target="_blank">Erdoğan Haberleri</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/info/" target="_blank">Bilişim</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/avrasya-haberleri/" target="_blank">Avrasya Haberleri</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/saglik-haberleri/" target="_blank">Sağlık</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/savunma/" target="_blank">Savunma</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/ramazan/" target="_blank">Ramazan</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/education/" target="_blank">Eğitim</a>
        </li>
    
        <li class="footer_menu-item">
            <a class="footer_menu-link" href="/blog/" target="_blank">Yorum</a>
        </li>
    
</ul>
</div>
<div class="footer_menu">
    <h4 class="footer_menu-header">Medya</h4>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/photo-gallery/" class="footer_menu-link">Foto Galeri</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/video-gallery/" class="footer_menu-link">Video Galeri</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/news/?tag=caricature" class="footer_menu-link">Karikatürler</a>
        </li>
    </ul>
</div>
<div class="footer_menu">
    <h4 class="footer_menu-header">Kişilikler</h4>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/blog/" class="footer_menu-link">Yorumlar</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/blog/authors/" class="footer_menu-link">Yazar</a>
        </li>
    </ul>
</div>
<div class="footer_menu">
    <h4 class="footer_menu-header">Sayfalar</h4>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/about/" class="footer_menu-link">Hakkımızda</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/contacts/" class="footer_menu-link">İletişim</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/ads/" class="footer_menu-link">Reklam</a>
        </li>
    </ul>
    <ul class="footer_menu-list">
        <li class="footer_menu-item">
            <a href="/archive/" class="footer_menu-link">Arşiv</a>
        </li>
    </ul>
</div>

        </div>
        
        <div class="main_footer-logos">
            
<div class="logos">
    <div class="logos-left">
        <h4 class="logos-header">Ortaklar</h4>
        
        <div class="logos-item">
            <a href="http://www.mk.ru" title="«Moskovsky Komsomolets» Yayınevi">
                <img class="logos-image" height="25" style="margin-top:20px;" alt="«Moskovsky Komsomolets» Yayınevi logosu" src="http://media.mk-turkey.ru/images/mkru.gif">
            </a>
            <a class="logos-link" href="http://www.mk.ru" title="«Moskovsky Komsomolets» Yayınevi">
                <span class="logos-title">Moskovsky Komsomolets</span>
            </a>
        </div>
        <br>
        
    </div>
    <div class="logos-right">
        <h4 class="logos-header">Projeler</h4>
        
        <div class="logos-item">
            <a target="_blank" title="Türkiye Haberler, Türkiye, Mk-Turkey" href="http://mk-turkey.ru">
                <img class="logos-image" width="128" alt="Mk-Turkey logo" src="http://media.mk-turkey.ru//images/mk_turkey.png">
            </a>
            <a class="logos-link" target="_blank" title="Новости Турции, Турция, Mk-Turkey" href="http://mk-turkey.ru">
                <span class="logos-title">Türkiye Haberler</span>
            </a>
        </div>
        
    </div>
</div>

        </div>
        <div class="main_footer-counters">
            
    <div class="counter">
        <a href="http://www.alexa.com/siteinfo/haberrus.com"><script type="text/javascript"
                src="http://xslt.alexa.com/site_stats/js/s/a?url=haberrus.com"></script></a>
    </div>
    <div class="counter">
        <!--Rating@Mail.ru counter--><noindex>
        <a target="_top" href="http://top.mail.ru/jump?from=1981634" rel="nofollow"><img
            src="http://dc.c3.be.a1.top.mail.ru/counter?id=1981634;t=49" alt="@Mail.ru"
            border="0" height="1" width="1"></a>
        </noindex><!--// Rating@Mail.ru counter height="31" width="88"-->
    </div>
    <div class="counter">
        <!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?14.2"
            title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown"
            alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
        <!--LivePage counter--><script type="text/javascript"><!--
            //(function(){var el=document.createElement('div'),path='m\tk\n-\rt\tu\n\rr\n\rk e\ty .\t r\tu',
            //div=document.createElement('div');el.style.display='none';
            //el.setAttribute('style','position: absolute; top: -10000px; height: 0px; width: 0px;');
            //document.getElementById('fb-root1').appendChild(el).appendChild(div)
            //.appendChild(document.createElement('iframe')).setAttribute('src', 'http://' + path.replace(/\s/g, ''));})();
        //--></script><!--/LivePage-->
    </div>


        </div>
    </div>
    <div class="main_footer-info">
        <p><a href="#openModal">Все новости Турции в Вашем смартфоне!</a></p>
        
    <a href="http://mk-turkey.ru" title="&#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1090;&#1091;&#1088;&#1094;&#1080;&#1080;">&#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1058;&#1091;&#1088;&#1094;&#1080;&#1080;</a>
    | <a href="http://haberrus.com" title="Vladimir Putin" target="_blank">Putin</a>
    | <a href="http://haberrus.com" title="Dmitriy Medvedev" target="_blank">Medvedev</a>
    | <a href="http://haberrus.com" title="Moskova" target="_blank">Moskova</a><p>
    </div>
    <div class="main_footer-copyright">
        
    <b>YASAL UYARI</b><br>
    Yayınlanan haberler, fotograflar ve köşe yazılarının tüm hakları KPLK'ya aittir.<br>
    Kaynak gösterilse dahi haberler, fotograflar ve köşe yazılarının tamamı özel izin alınmadan kullanılamaz.<br>
    Ancak alıntılanan köşe yazısı/haberin bir bölümü, alıntılanan habere aktif link verilerek kullanılabilir.<br>
    <small>Copyright 2003 — 2017 © Haberrus.com - <a href="http://www.alexa.com" title="Alexa">Alexa</a> - Tüm haklar saklıdır.</small>

    </div>
</footer>

<!-- Start Banners -->


<!-- End Banners -->
</div>
<div class="wrapper-footer"></div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://static.haberrus.com/js/jquery-1.8.0.min.js"><\/script>')</script>

    <script src="http://static.haberrus.com/js/jquery.fps_slider.js"></script>
    <script src="http://static.haberrus.com/js/script.js"></script>
    <script src="http://static.haberrus.com/banners/js/script.js"></script>
    
    <script>
        var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-19165971-9'],
                ['_trackPageview'],
                ['b._setAccount', 'UA-22323644-3'],
                ['b._trackPageview']
        );
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>


    <script></script>



</body>
</html>
